Varná doska zobrazuje chybové hlásenie E2
Riešenie
Problém:
- Varná doska zobrazuje chybové hlásenie E2
Vzťahuje sa na:
- integrované indukčné varné dosky
- vstavané keramické varné dosky
Riešenie:
1. Odpojte spotrebič od napájania aspoň na 30 sekúnd.
Znova ho pripojte a zapnite.
2. Kontaktujte autorizované servisné stredisko.
Ak vyššie uvedené tipy nevyriešia problém, odporúčame požiadať o návštevu servisného technika.
Poznačte si kód chyby a oznámte ho servisnému technikovi pri žiadosti o pomoc. Problém to nevyrieši, ale pomôže našim technikom identifikovať príčinu problému.
Upozornenie: Neodporúčame používať výrobok, kým sa problém celkom nevyrieši. Odpojte výrobok z napájania a nezapojte ho, až kým si nie ste istí, že je to v poriadku.
Príčina:
- Chybové hlásenie E2 indikuje chybu osvetlenia LED v indukčných varných doskách a chybu v snímači teploty na spotrebičoch Teppan Yaki.
Bol tento článok užitočný?
Objednajte si servis
V oblasti, v ktorej sa nachádzate, ponúkame službu Fixná cena servisu. O opravu sa postarajú kvalifikovaní servisní technici Electrolux. Spotrebič najprv skontrolujeme, poruchu vyriešime a v prípade potreby vymeníme súčiastky a diely. Túto službu poskytujeme pre práčky, sušičky, varné panely, umývačky riadu, chladničky, vstavané kávovary, sporáky, odsávače, rúry a vstavené mikrovlnné rúry.